i just buy some paid phpld V 4.1 scripts and upload on my Dedicated Server but my Server showing Overloading i was use 200+ website with phpld Version 2.2 Free everything was fine but now server showing Loaded

if someone solved this problem i wil pay him $20 to $30 for this job

Here are the logs right now for the server:

+-------+----------------------+-----------+-------------------+----------------+------+--------------------+------------------+
| Id | User | Host | db | Command | Time | State | Info |
+-------+----------------------+-----------+-------------------+----------------+------+--------------------+------------------+
| 5 | root | localhost | | Sleep | 103 | | |
| 4226 | eximstats | localhost | eximstats | Sleep | 33 | | |
| 50464 | DELAYED | localhost | eximstats | Delayed insert | 543 | Waiting for INSERT | |
| 55519 | arkansas_arkansa | localhost | arkansas_arkansas | Sleep | 26 | | |
| 56105 | pp6_blog | localhost | pp6_blog | Sleep | 6 | | |
| 56137 | forum_forum | localhost | forum_forum | Sleep | 0 | | |
| 56161 | virginia_vd | localhost | virginia_vd | Sleep | 0 | | |
| 56162 | isla_isla | localhost | isla_isla | Sleep | 0 | | |
| 56163 | illinois_illinoi | localhost | illinois_illinois | Sleep | 0 | | |
| 56165 | phone_phone | localhost | phone_phone | Sleep | 0 | | |
| 56169 | canadian_by3 | localhost | canadian_by3 | Sleep | 0 | | |
| 56170 | burn_burn | localhost | burn_burn | Sleep | 0 | | |
| 56172 | califor_califor | localhost | califor_califor | Sleep | 0 | | |
| 56175 | unauthenticated user | localhost | | Connect | | Reading from net | |
| 56176 | root | localhost | | Query | 0 | | show processlist |
| 56177 | connect_connect | localhost | connect_connect | Sleep | 0 | | |
+-------+----------------------+-----------+-------------------+----------------+------+--------------------+------------------+

The issue looks to be that your server was at a load of 100 and mysql was using 184% of your cpu. There were also a lot of defunct php processes but the wait time on the cpu was relatively low. This makes me think theres a coding issue involved and that there's a php script that's making a lot of database calls that's slowing down your server. Your memory isn't being over run too badly though I do see that a process has dipped into swap, most likely mysql.

pm me if someone do this job

thanks



http://forums.masr.me