Like the title says, I'm looking for someone who is experienced in PHPLD template system and fully understands the V4.1 and V4.2 template differences. I've upgraded my custom V4.1 template, but it has a minor issue. This is not a full upgrade, but a minor fix of an issue that emanated from my upgrade. I'll explain more, when I get response from qualified persons.

Please, don't message me, if you haven't worked on V4.2 template before, or if you're the type that says "I can look closer to find the issue" when you don't know the coding changes in the two template types.

Be sure to show me proof that you've worked on PHPLD V4.2 template before.



http://forums.masr.me